The vB Geek

Go Back   The vB Geek > vB Geek Products > Geek Article and Review System

Geek Article and Review System GARS is the mega popular system for turning forums into articles, tutorials, or even reviews.

Advertisement
  Learn how to remove ads

 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 05-03-2007, 11:22 AM
Praetorian Praetorian is offline
Member
 
Join Date: Apr 2006
Posts: 45
Geek Article and Review System License Holder 
Default Issues with Custom Field that offers Thumbnail + Url

I have submitted this ticket as well, but thought I'd post here if anyone else is having issues with it.

I create a custom field that allows for the option of a Thumbnail AND a Url for that image.

The image adds fine, however when trying to add the URL for the custom field, it doesnt save. It saves all standard URL's, however it will not saved a url for example that is saved like this:

http://www.mysiteblahblah.com/multim...ery.php?cat=67

A Standard Url for a Gallery Category.

But it saves a url like http://www.yahoo.com

Is there a fix for this so i can use my gallery category links?

THANKS!
Reply With Quote
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
thumbnail url error in forumdisplay snobbytec Geek Article and Review System 1 02-11-2011 11:09 AM
Header Image/Custom Field Thumbnail Jei Geek Article and Review System 4 05-21-2007 09:41 AM
Custom field thumbnail link problem? Agent-VIP Geek Article and Review System 6 04-14-2007 01:00 PM
Thumbnail to URL issue ziG Geek Article and Review System 9 03-05-2007 09:44 AM
Custom field - URL for image. vat0r Geek Article and Review System 3 02-05-2007 12:00 AM


All times are GMT. The time now is 07:30 PM.


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.