The vB Geek

Go Back   The vB Geek > vB Geek Products > Geek Article and Review System

Geek Article and Review System GARS is the mega popular system for turning forums into articles, tutorials, or even reviews.

Advertisement
  Learn how to remove ads

Reply
 
Thread Tools Display Modes
  #1  
Old 04-15-2007, 06:08 PM
010101 010101 is offline
Junior Member
 
Join Date: Apr 2007
Posts: 4
Default Issue with thumbnails display

Hi there, i have a problem with the thmbnails display....please help me, i attached an image.
Attached Images
File Type: jpg Sin t*tulo-2.jpg (43.3 KB, 15 views)
Reply With Quote
  #2  
Old 04-15-2007, 07:36 PM
The Geek's Avatar
The Geek The Geek is offline
Senior Member
 
Join Date: Aug 2005
Posts: 6,717
Geek Article and Review System License Holder GeekMart License Holder Geek Auto-Linker Pro License Holder Geek Advertising Banner License Holder Geek Gazette License Holder 
Default

Quote:
Originally Posted by 010101 View Post
Hi there, i have a problem with the thmbnails display....please help me, i attached an image.
Can you put that into context? i.e. where are you seeing that?
Reply With Quote
  #3  
Old 04-17-2007, 02:14 AM
010101 010101 is offline
Junior Member
 
Join Date: Apr 2007
Posts: 4
Default

Sure, that's an article......when i upload 4 images, it show correctly. When i upload 5 images, it looks to continue fine, but you will see that the "cellspacing" is different than normal....
When i upload 6 images, for some reason the line doesn't continues corretly, and it continues below....

I can put the code of the template u ask me.
Reply With Quote
  #4  
Old 04-17-2007, 06:32 AM
The Geek's Avatar
The Geek The Geek is offline
Senior Member
 
Join Date: Aug 2005
Posts: 6,717
Geek Article and Review System License Holder GeekMart License Holder Geek Auto-Linker Pro License Holder Geek Advertising Banner License Holder Geek Gazette License Holder 
Default

Are they attachments or custom fields? Which version are you using?
Reply With Quote
  #5  
Old 04-17-2007, 09:44 PM
010101 010101 is offline
Junior Member
 
Join Date: Apr 2007
Posts: 4
Default

I'm using version 2.1.5.....

That are attachments of an article.
Reply With Quote
  #6  
Old 04-17-2007, 09:50 PM
The Geek's Avatar
The Geek The Geek is offline
Senior Member
 
Join Date: Aug 2005
Posts: 6,717
Geek Article and Review System License Holder GeekMart License Holder Geek Auto-Linker Pro License Holder Geek Advertising Banner License Holder Geek Gazette License Holder 
Default

can you provide a URL to view?
Reply With Quote
  #7  
Old 04-18-2007, 03:01 AM
010101 010101 is offline
Junior Member
 
Join Date: Apr 2007
Posts: 4
Default

I can give u screenshots if u want.
Reply With Quote
  #8  
Old 04-18-2007, 04:01 PM
The Geek's Avatar
The Geek The Geek is offline
Senior Member
 
Join Date: Aug 2005
Posts: 6,717
Geek Article and Review System License Holder GeekMart License Holder Geek Auto-Linker Pro License Holder Geek Advertising Banner License Holder Geek Gazette License Holder 
Default

Can you PM me the URL?
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Thumbnails in right of the content stckhlm Geek Article and Review System 2 09-09-2008 02:38 PM
Error by Thumbnails MrD Geek Article and Review System 7 01-16-2008 12:27 PM
Thumbnails not display Invisible Man Geek Article and Review System 6 11-30-2006 09:56 PM
Need help with thumbnails *pretty please* Rick Geek Article and Review System 1 11-24-2006 01:31 PM
Smaller thumbnails at forum display. Coriolan Geek Article and Review System 3 03-15-2006 05:18 PM


All times are GMT. The time now is 07:18 PM.


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.