Thread: 2.0 impor error
View Single Post
  #1  
Old 05-08-2006, 02:12 PM
germanspec330i germanspec330i is offline
Junior Member
 
Join Date: Oct 2005
Posts: 26
Geek Article and Review System License Holder Geek Advertising Banner License Holder Geek Gazette License Holder 
Default 2.0 impor error

I am getting this error when trying to import 2.0 beta.

XML Error: not well-formed (invalid token) at Line 1

Any ideas as to why and how to fix it?
Reply With Quote