View Single Post
  #1  
Old 02-22-2009, 01:33 PM
neals neals is offline
Junior Member
 
Join Date: Sep 2008
Posts: 3
Geek Auto-Linker Pro License Holder Geek Gazette License Holder 
Default Is GAB working with vB 3.8x?

Hello,

i want to know, if anybody has experience with GAB under vB 3.8 and if there is a suggested date for a 3.8 compatible version.

Regards Nils
Reply With Quote