Thread: GAB and 3.6
View Single Post
  #8  
Old 08-24-2006, 11:16 AM
The Geek's Avatar
The Geek The Geek is offline
Senior Member
 
Join Date: Aug 2005
Posts: 6,717
Geek Article and Review System License Holder GeekMart License Holder Geek Auto-Linker Pro License Holder Geek Advertising Banner License Holder Geek Gazette License Holder 
Default

That error happens if you have old files. Make sure you are using the one that says updated for vb3.6 and that you replace ALL files
Reply With Quote