Thread: GAB and 3.6
View Single Post
  #7  
Old 08-24-2006, 09:03 AM
ant0nio's Avatar
ant0nio ant0nio is offline
Junior Member
 
Join Date: Apr 2006
Posts: 28
Geek Article and Review System License Holder Geek Auto-Linker Pro License Holder Geek Advertising Banner License Holder Geek Gazette License Holder 
Exclamation

Quote:
Originally Posted by Brent
I get this error when I click on the Settings in ADMINCP

I'm getting the same error as Brent. I've updated to Vbulletin 3.6 and i'm getting a database error in the admincp GAB manager under settings. I've installed the latest rc3b. Please Help!
Reply With Quote