PDA

View Full Version : VB4? Is Gars compatible with VB4?


Praetorian
09-21-2010, 09:53 PM
Anyone do the install?

alichakery
09-22-2010, 10:27 AM
hi,

as you see on this page (http://www.thevbgeek.com/geekmart.php) its not compatible with vb4.

you should wait ;)

Regards.

Ramses
09-22-2010, 12:02 PM
Can you read the red text right above the forum?