PDA

View Full Version : Can't chance "Can Administer GARS" to Yes


ckeins
05-12-2009, 11:18 PM
I can't change "Can Administer GARS" to yes. I'm currently running VB 3.7.5 and wanted to install the latest stable GARS version.

The admins are superadmins and are not undeleteble via config.php

edit:
the code change from here didn't worked too. so I reinstalled the product XML afterwards again.

http://www.thevbgeek.com/showthread.php?t=4456

ckeins
05-13-2009, 06:40 PM
Problem solved!

I installed 2.1.8m and upgraded afterwards to 2.1.9.

This worked.