PDA

View Full Version : GAL and VB 3.7?


KenDude
05-07-2008, 03:22 AM
I had a perfectly good working GAL installation on 3.6.8 and just upgraded to 3.7 and now it doesn't autolink in the forums any longer. Is there a known fix for this? Do I have to re-install or something?

KenDude
05-07-2008, 03:30 AM
DOH nevermind, it is working now, something in a template had stopped it.

nima
06-10-2008, 07:40 PM
can you share what it was? I have VB 3.7 too and GAL is not working :(