PDA

View Full Version : GARS 2.1.8b Security Patch Announcement


The Geek
05-28-2007, 07:59 PM
A couple hours ago, we discovered a potential XSS flaw in all versions of GARS pre 2.1.8b.

2.1.8b addresses this issue. For more information on upgrading or manually fixing your files, please see this release discussion (http://www.thevbgeek.com/showthread.php?t=3306).