PDA

View Full Version : Geek Auto-Linker


Pages : 1 2 [3]

  1. Latest entry in glossary?
  2. Popup but no link
  3. Parse Error when GALS is turned on
  4. Sell one GAL license
  5. How to delete statistics?
  6. After update it don't works anymore?
  7. VBlog compatibility?
  8. Active GAL -> showthread can't be loaded!
  9. Removing icon image and popup
  10. Parse error: Seems to be caused by GAL trying to parse title?
  11. Latest links not showing up.
  12. link to open in same window
  13. Works sometimes
  14. After editting post GAL links disappear
  15. Minor first-time glitch
  16. Render as title?
  17. New Links Not Working and Some Old Not Working
  18. Popup Content Code
  19. Import into Gal
  20. "Can't find variable gal_register" after 3.8 update
  21. Problem installing
  22. Compatibility with AME
  23. How do I make 2 words form a link
  24. New Gal installation and I'm stumped
  25. Fatal error: Call to undefined function: globalize
  26. Blog
  27. GAL requires vBulletin 3.6 or later. Not for use with large forums.
  28. All links are dissapeared
  29. Possible to use GAL to display custom content?
  30. Error in GAL - Morgan can you fix?
  31. Crictical error in gal!
  32. Only works once?
  33. GAL fails if the term is wrapped in BBCode
  34. How do run GAL in forumhome?
  35. Linking old posts
  36. Glossary term linking to autolink.php ?
  37. Help Please
  38. ie not working
  39. Remove href when no link is given
  40. vbadvanced integration
  41. GAL pre-sales questions
  42. How to use & in keywords
  43. Pre-Sales Question
  44. Can links point to "real URL" as opposed to .../autolink.php?id=1...
  45. How to set reg="nofollow" for a category
  46. Links not visible immediatelly after editing. Page needs to be refreshed (F5) first.
  47. Possible words automatically link a external link?
  48. word and Word
  49. autolink.php question
  50. Insert word non in Admincp.
  51. Problem with exempt groups
  52. GAL stops working after page refresh!
  53. URL length limit: How to increase it above 255 characters
  54. Only 1 keyword in a link per post, pre sales question
  55. large forums...
  56. GAL on vBulletin 4.0?
  57. Periods in keywords?
  58. "&" in keywords?
  59. Can't get it to work
  60. Possible to embed a hyperlink with a popup?
  61. GAL messing up my server
  62. Hover time to activate on GAL link? (Settings Help Please)
  63. Groups not having to view GAL - Support Request
  64. Error in GAL for vB 4.
  65. keyword not highlighted.
  66. Scalability of GAL?
  67. CSS on vB4 not working properly
  68. German Translation for GAL 8.0.0
  69. Copy and Paste Issue
  70. Branding Free - Pre-Sale Question
  71. Limit Character on popup ?
  72. Autolink already autolinked words
  73. Can't find GAL options on 3.6.8
  74. How to get only 1 link per page?
  75. GAL. Not for use with large forums
  76. Fatal Error
  77. GAL stopping posts from being displayed
  78. Exempting Forums
  79. Little Help
  80. GAL over vbCMS