PDA

View Full Version : Geek Auto-Linker


Pages : 1 [2] 3

  1. Anyone having empty errors?
  2. first try
  3. GAL Inserts over ModCP
  4. Difference in rendering between IE and FireFox
  5. CSS Issue
  6. 4.8 problems
  7. Problem with words that have & in them
  8. Error ?
  9. New Install: Just started getting this error
  10. Just purchased GAL and not very sure how to use it
  11. Help, please?
  12. er gals?!?
  13. Popup sort of in the way
  14. GALs on images
  15. 4.81 still not working right
  16. GAL 5.0 Beta 3 Release Discussion
  17. Problems with GAL 5.0 Beta 3.
  18. Multiple words, one definition.
  19. Upgrading GAL4.8 to 4.81
  20. if`s not work
  21. Einstellungen / Settings
  22. Help can`t quote
  23. Standard Link still shows hover text
  24. Glossary is empty
  25. error
  26. Two gals?
  27. Glossary with 4.81
  28. Is there a simple tutorial?
  29. Build now upgrade later?
  30. GAL AJAX reads? Possible
  31. Limits
  32. Search
  33. How to set-up link for part of the word
  34. Three questions...
  35. License Question
  36. conditional doesnt allow GAL
  37. Box Style Errors
  38. two questions?
  39. GAL per forum?
  40. 3 GALS questions
  41. GAL 5.0 Beta 4 Release Discussion
  42. RegExp Regular expressions in GAL
  43. GAL in WebTemplates
  44. Could not find
  45. Bitte um Hilfe in Deutsch / Popup Style und Bilder
  46. Open in same window?
  47. Stupid question but ...
  48. I need the GAL but without LINK
  49. Would like to add image to popup link
  50. DB Cache
  51. Problem with german special Charakters
  52. GAL in the postbit?
  53. BB Code and GAL
  54. Simple useage without all the bloat...
  55. Problem with Characters
  56. Gal emails?
  57. Turn off case sensitive?
  58. Problem with Installation
  59. Unhappy
  60. how do i get a thevbgeek.com style pop-up window?
  61. Links with no "pictures"
  62. GAL links - custom colors?
  63. converting from mindlestic glospro
  64. adding link replacements outside of viewthread
  65. Editing the pop-up
  66. Keywords not working?
  67. images
  68. Aide SVP
  69. Avoid self-refering GALs
  70. Is GAL Compatible With VB 3.6.5
  71. Replace automatically Hyperlinked Words
  72. GALs cripple my glossary-links
  73. problem: admin invisible after upgrade
  74. blank page when trying to add glossary
  75. Full of ERRORS on GAL!
  76. Keywords arent linking in posts
  77. GAL and vBSEO
  78. how can i use backslashes
  79. GAl can run outside vbulletin?
  80. Popup Window location - How do you adjust its location?
  81. Is the glossary already working?
  82. Amazon Backlinks
  83. really ... what version we install?
  84. Hebrew
  85. Can't see the little icon that shows next to all GAL text in threads!
  86. Could you add some help to the ACP fields?
  87. GAL doesn't work consistently in private forums?
  88. GAL example?
  89. Thanks Geek
  90. The cost of words?
  91. any ideas if this works with the groups hack over at vb.org?
  92. Title question
  93. Is GAL case sensitive?
  94. Feature request
  95. Download not working
  96. No stats
  97. Where can I see GAL working ?
  98. Where can I find documentation ?
  99. Can't get rid of popup
  100. Alright, how to offset the popup ?
  101. How to "Skin" the popup box ?
  102. A few problems
  103. GAL Limit?
  104. Any conflicts with vBSEO ?
  105. Problems with the GAL
  106. Show Links to guests
  107. GAL 6.0 discussion
  108. Remove links in certain post?
  109. Priorities of linking with longer words
  110. to link or not to link
  111. English xml file please
  112. Words still not linking
  113. a question for Morgan
  114. Geek Auto-Linker Test
  115. GAL outside of the post?
  116. german translation ?
  117. upgrade to GAL 6 - not working
  118. Ein paar fragen zu GAL 6.0
  119. German XML Language File
  120. Autolink PHP
  121. GAL Style Revisions
  122. No Pop ups
  123. Double Linking
  124. Problem in 6.01 that affects IE, not FireFox
  125. License Extension
  126. Question on autolinking abbreviations
  127. GAL Tutorial
  128. I bought it, but where's the code?
  129. problems with version 6.0.1
  130. Works fine, but not all pages
  131. Error after install 6.02
  132. GAL stopped working
  133. Keyword with slashes
  134. Caching and Performance Issues
  135. How to create pop up, but disable link
  136. GAL 6.0 warning
  137. Making a new entry..
  138. Hard coded phrases
  139. Filter Issues
  140. Link to Dictionary/glossary in Navbar?
  141. HTML special characters - $ and " being parsed to & and "
  142. Errors in GAL and Feature Request
  143. Low Priority feedback on ACP group
  144. GAL links *only* to guests
  145. GAL Questions
  146. How can I display stats on Glossary page?
  147. GAL on large forums
  148. Page not found
  149. Problem with update
  150. Gal Don't work for me
  151. Pop Up Disapear to quickly in IE
  152. Glossary, Dictionary What is it?
  153. Entry Column
  154. 2 images with one pop up
  155. Bug: Incorrect Nav Contents Link when viewing item.
  156. Need some information on GAL
  157. HTML not parsing right?
  158. Enter New - display error
  159. Few Questions
  160. Nothing is working... :(
  161. Problem with Turkish Characters
  162. First Occurrence Links?
  163. Fehler beim Kopieren von W?rteb?cher (bug?)
  164. "Appear in Dictionary" by default
  165. Ampersand in Replacement Text
  166. New Field
  167. Display GAL in specific forum IDs
  168. Changelog
  169. Delay popup. Popup without link
  170. Morgan: Serious Problem with GAL today!!! Help!
  171. Encoding problem after upgrade
  172. vBulletin 3.7 problem not working
  173. Get rid of the "new" box
  174. How can a user turn this off?
  175. Adding HTML
  176. Popup problems in IE
  177. [GAL] Image-Upload failed -> Safe_Mod_on
  178. All GAL AdminCP links open my main forum instead of settings
  179. GAL Installed Failed
  180. Is there a way to limit GAL to certain forums?
  181. Bigger popup?
  182. Feature request - limit replacement per post per term.
  183. Make Image bigger
  184. Slowing Page Load Times
  185. Gal Installed but invisable in Admin CP
  186. works ok in FF, but not in IE
  187. problems with https links
  188. some unreliability - some links not appearing
  189. Quotes " look like "
  190. Prefer longest match
  191. Can't get it to link
  192. GAL Not working... :(
  193. Tutorial for GAL?
  194. Remove hardcoded phrases
  195. Links disappear after first refresh?
  196. GAL and VB 3.7?
  197. Neues Template einf?gen?
  198. Only Link, no popup
  199. GAL links only in articles, possible?
  200. I am stucked..
  201. Autolinking in Side Columns
  202. AutoLink on profile page?
  203. Buy GAL license
  204. Brauche hilfe bei geek 6.08
  205. Gal problem in IE
  206. GAL: Too many highlighted links
  207. License expired, but can still download latest version
  208. Looking to buy license?
  209. Word / link order
  210. Thousands of Links
  211. GARS + GAL: why need to comma seperate words?
  212. Where does the branding appear?
  213. Popup working, but missing border
  214. Just upgraded - All links are missing in admin and forum pages
  215. Only Links and Overlays for Guests?
  216. Error after unistalling GAL
  217. Bug in GAL
  218. Problem with some norwegian characters in GAL
  219. Missing MYSQL table? Am I supposed to creat it manually?
  220. New customer
  221. Links only showing once in GAL
  222. Just pop-up and no link?
  223. Error on install 6.0.8
  224. Pre - Sales Q. regarding busy forum..
  225. GAL feature requested
  226. what is the newest stable release?
  227. GAL links not showing up
  228. Problem with where link is directed
  229. "read more" link
  230. Full stop in keywords
  231. Install value, breaks forum
  232. Only one auto link per thread & word with space
  233. Need a custom CRON job, will pay
  234. Strange characters error
  235. Instillation Problem
  236. Best setting for low resource usage?
  237. remove the arrow symbol
  238. Problem: I upgraded vB, now I don't see GAL in AdminCP...?
  239. How Do I Setup GAL?
  240. Disappearing Link
  241. gal_cache_post is getting huge...
  242. Have both gal_XXX AND geek_autolink_XXX tables?
  243. Upgraded now getting db errors
  244. Couple questions before i renew
  245. New versions for GAL?
  246. Why sometimes GAL dont work ?
  247. Newbie - Can't seem to get it to work
  248. Considering GAL Purchase
  249. GAL Follow feature
  250. Linking question